Bei Navigation bleiben Ü-Pünktchen schwarz

Mehr
18 Sep. 2012 16:49 #35096 von Claudia
Hallo

Ist eigentlich ein Detail, würde mich aber trotzdem interessieren. Bei der Navigation wenn "Über uns" steht. Bleiben die Ü-pünktchen wenn man draufgeht schwarz, alles andere wird blau.
Würde mich wundernehmen, an was das liegt und ob man das ändern kann.

Gruss
Claudia

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Chris Hoefliger
  • Offline
  • Platin Mitglied
  • Platin Mitglied
Mehr
18 Sep. 2012 17:07 #35097 von Chris Hoefliger
Chris Hoefliger antwortete auf Aw: Bei Navigation bleiben Ü-Pünktchen schwarz
Ein Link zur Seite wäre noch glatt...

Joomla! 3: Professionelle Webentwicklung von David Jardin und Elisa Foltyn - das Standardwerk zu Joomla! 3
Wer nicht über den Anstand verfügt, ein kleines "Thänx" auszusprechen, muss sich nicht wundern, künftig ignoriert zu werden!
Kein Support via PM oder Mail. Entsprechende Anfragen werden ignoriert.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
18 Sep. 2012 17:11 #35098 von Claudia

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Chris Hoefliger
  • Offline
  • Platin Mitglied
  • Platin Mitglied
Mehr
18 Sep. 2012 17:15 #35099 von Chris Hoefliger
Chris Hoefliger antwortete auf Aw: Bei Navigation bleiben Ü-Pünktchen schwarz
Also ... wir reden vom Menü links? Du, ich hab die Seite mit IE9 und mit FF angeschaut - bei mir sind die Pünktchen hellblau.

Joomla! 3: Professionelle Webentwicklung von David Jardin und Elisa Foltyn - das Standardwerk zu Joomla! 3
Wer nicht über den Anstand verfügt, ein kleines "Thänx" auszusprechen, muss sich nicht wundern, künftig ignoriert zu werden!
Kein Support via PM oder Mail. Entsprechende Anfragen werden ignoriert.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
18 Sep. 2012 17:17 #35100 von Claudia
Das ist komisch im Firefox sind sie bei mir blau..

Ist ja wirklich ein Detail, aber ich möchte wissen warum, liegt das ev. an meine Browsereinstellung?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Chris Hoefliger
  • Offline
  • Platin Mitglied
  • Platin Mitglied
Mehr
18 Sep. 2012 17:19 #35101 von Chris Hoefliger
Chris Hoefliger antwortete auf Aw: Bei Navigation bleiben Ü-Pünktchen schwarz
Cache mal geleert?

Joomla! 3: Professionelle Webentwicklung von David Jardin und Elisa Foltyn - das Standardwerk zu Joomla! 3
Wer nicht über den Anstand verfügt, ein kleines "Thänx" auszusprechen, muss sich nicht wundern, künftig ignoriert zu werden!
Kein Support via PM oder Mail. Entsprechende Anfragen werden ignoriert.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
18 Sep. 2012 17:26 #35102 von Claudia
habe ich gemacht, nutzt aber nichts, es ist wirklich nur beim Über uns sonst sind die üs und äs bei mir auch alles blau.

...?!

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Chris Hoefliger
  • Offline
  • Platin Mitglied
  • Platin Mitglied
Mehr
18 Sep. 2012 17:31 #35103 von Chris Hoefliger
Chris Hoefliger antwortete auf Aw: Bei Navigation bleiben Ü-Pünktchen schwarz
Du meinst im IE? Welche Version hast du denn? Ich hab den 9er - und bei mir seh ich den Effekt nicht. Hab in der Zwischenzeit auch mal mit Opera und Chrome nachgesehen - immer blaue Pünktchen beim Drüberfahren und auch im angeklickten Zustand.

Joomla! 3: Professionelle Webentwicklung von David Jardin und Elisa Foltyn - das Standardwerk zu Joomla! 3
Wer nicht über den Anstand verfügt, ein kleines "Thänx" auszusprechen, muss sich nicht wundern, künftig ignoriert zu werden!
Kein Support via PM oder Mail. Entsprechende Anfragen werden ignoriert.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
18 Sep. 2012 17:38 #35104 von Claudia
Nein, nein ich meine im Firefox, aber habe jetzt noch im Safari geschaut und da sind sie schön blau, das muss irgendeine Einstellung sein, die ich habe aber welche?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Chris Hoefliger
  • Offline
  • Platin Mitglied
  • Platin Mitglied
Mehr
18 Sep. 2012 17:42 #35105 von Chris Hoefliger
Chris Hoefliger antwortete auf Aw: Bei Navigation bleiben Ü-Pünktchen schwarz
Jetzt rat ich mal: du bist mit einem MAC unterwegs, ja?
Ich hab mal meinen MAC angeworfen - und siehe da: die Pünktchen sind schwarz.

Joomla! 3: Professionelle Webentwicklung von David Jardin und Elisa Foltyn - das Standardwerk zu Joomla! 3
Wer nicht über den Anstand verfügt, ein kleines "Thänx" auszusprechen, muss sich nicht wundern, künftig ignoriert zu werden!
Kein Support via PM oder Mail. Entsprechende Anfragen werden ignoriert.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Moderatoren: pascaleTribal6RePaoDragonlordChris Hoefligeradiheutschi.ch
Powered by Kunena Forum

Joomla! Verband Schweiz - Mitglied werden